RubyGems Navigation menu

aws-sdk-ec2 1.22.0

Official AWS Ruby gem for Amazon Elastic Compute Cloud (Amazon EC2). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.112.0 - October 10, 2019 (556.5 KB)
  2. 1.111.0 - October 03, 2019 (553.5 KB)
  3. 1.110.0 - September 20, 2019 (552.0 KB)
  4. 1.109.0 - September 12, 2019 (551.0 KB)
  5. 1.108.0 - September 11, 2019 (551.0 KB)
  6. 1.22.0 - December 19, 2017 (405.5 KB)
显示所有 (132 个版本)

Runtime 依赖关系 (2):

所有者:

作者:

  • Amazon Web Services

SHA 256 checksum:

dd270e4b90f91c051dbf5a9fea289611fc3d4ac5ad892bac54a5ad7e0eee0854

下载总次数 32,953,945

这个版本 70,290

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: