RubyGems Navigation menu

aws-sdk-ec2 1.27.0

Official AWS Ruby gem for Amazon Elastic Compute Cloud (Amazon EC2). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.115.0 - November 04, 2019 (559.5 KB)
  2. 1.114.0 - October 24, 2019 (556.5 KB)
  3. 1.113.0 - October 23, 2019 (556.5 KB)
  4. 1.112.0 - October 10, 2019 (556.5 KB)
  5. 1.111.0 - October 03, 2019 (553.5 KB)
  6. 1.27.0 - February 12, 2018 (410.0 KB)
显示所有 (135 个版本)

Runtime 依赖关系 (2):

所有者:

作者:

  • Amazon Web Services

SHA 256 checksum:

d500d59fed9d1098f6bf062f6bf1dc4f6682d0462a2a0b6404cb76bd4104645e

下载总次数 34,234,757

这个版本 222,580

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: