RubyGems Navigation menu

aws-sdk-ec2 1.44.0

Official AWS Ruby gem for Amazon Elastic Compute Cloud (Amazon EC2). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.85.0 - May 21, 2019 (515 KB)
  2. 1.84.0 - May 15, 2019 (515 KB)
  3. 1.83.0 - May 14, 2019 (515 KB)
  4. 1.82.0 - May 01, 2019 (513 KB)
  5. 1.81.0 - April 29, 2019 (512 KB)
  6. 1.44.0 - September 05, 2018 (435 KB)
Zeige alle Versionen (105 total)

Runtime Abhängigkeiten (2):

Autoren:

  • Amazon Web Services

Besitzer:

SHA 256-Prüfsumme:

22195443013fd7e937710cd983c2df49d7386b5132c959593905cd43b93438ea

Downloads insgesamt 22.451.324

Für diese Version 49.880

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 0

Links: