RubyGems Navigation menu

aws-sdk-efs 1.0.0.rc1

Official AWS Ruby gem for Amazon Elastic File System (EFS). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.24.0 - January 13, 2020 (35.5 KB)
  2. 1.23.0 - November 06, 2019 (27.5 KB)
  3. 1.22.0 - October 23, 2019 (27.5 KB)
  4. 1.21.0 - July 25, 2019 (27.5 KB)
  5. 1.20.0 - July 09, 2019 (27.5 KB)
  6. 1.0.0.rc1 - December 05, 2016 (18.5 KB)
Show all versions (38 total)

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

c14b3607ce5b5ecd5ae99fb6883cd2db25bd34403e41643e88d4b60bd2937e0b

Total downloads 25,758,041

For this version 6,951

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: