RubyGems Navigation menu

aws-sdk-elasticache 1.49.0

Official AWS Ruby gem for Amazon ElastiCache. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.55.0 - April 07, 2021 (100 KB)
  2. 1.54.0 - March 10, 2021 (100 KB)
  3. 1.53.0 - February 08, 2021 (100 KB)
  4. 1.52.0 - February 02, 2021 (100 KB)
  5. 1.51.0 - January 27, 2021 (100 KB)
  6. 1.49.0 - December 30, 2020 (100 KB)
Mostrar todas las versiones (68 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    e4b6249165faea7465238f3575ed0bab554368629009e2fced3b2eb023632e22

    Total de descargas 41.913.399

    Para esta versión 299.435

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: