RubyGems Navigation menu

aws-sdk-elasticache 1.49.0

Official AWS Ruby gem for Amazon ElastiCache. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.55.0 - April 07, 2021 (130 ko)
  2. 1.54.0 - March 10, 2021 (129 ko)
  3. 1.53.0 - February 08, 2021 (124 ko)
  4. 1.52.0 - February 02, 2021 (124 ko)
  5. 1.51.0 - January 27, 2021 (124 ko)
  6. 1.49.0 - December 30, 2020 (123 ko)
Voir toutes les versions (68)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    e4b6249165faea7465238f3575ed0bab554368629009e2fced3b2eb023632e22

    Total de téléchargements 41 947 708

    Pour cette version 299 511

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: