RubyGems Navigation menu

aws-sdk-elasticloadbalancing 1.29.0

Official AWS Ruby gem for Elastic Load Balancing. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.30.0 - February 02, 2021 (39.5 KB)
  2. 1.29.0 - September 30, 2020 (39.5 KB)
  3. 1.28.0 - September 15, 2020 (39.5 KB)
  4. 1.27.0 - August 25, 2020 (39.5 KB)
  5. 1.26.0 - August 17, 2020 (39.5 KB)
显示所有 (44 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    7d46d9bb802f5185ac9932b3f6d618c2f0e9dd88d590f8f45f58600503159c25

    下载总次数 46,088,754

    这个版本 2,684,493

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: