RubyGems Navigation menu

aws-sdk-elasticsearchservice 1.19.0

Official AWS Ruby gem for Amazon Elasticsearch Service. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.25.0 - July 12, 2019 (40 KB)
  2. 1.24.0 - July 01, 2019 (40 KB)
  3. 1.23.0 - June 17, 2019 (40 KB)
  4. 1.22.0 - May 21, 2019 (40 KB)
  5. 1.21.0 - May 15, 2019 (40 KB)
  6. 1.19.0 - March 21, 2019 (40 KB)
Muestra todas las versiones (38 total)

Administradores:

Autores:

  • Amazon Web Services

SHA 256 checksum:

b91d47833cccbe31da4c10d419b41472a3cb1dde36226aaa5d42a7ecec36c5e2

Total downloads 19.805.730

Para esta versión 1.908.049

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

Apache-2.0

Required Ruby Version: >= 0

Enlaces: