RubyGems Navigation menu

aws-sdk-elasticsearchservice 1.46.0

Official AWS Ruby gem for Amazon Elasticsearch Service. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.48.0 - February 02, 2021 (55.5 KB)
  2. 1.47.0 - January 27, 2021 (55.5 KB)
  3. 1.46.0 - November 09, 2020 (55.5 KB)
  4. 1.45.0 - November 05, 2020 (54.0 KB)
  5. 1.44.0 - November 04, 2020 (53.5 KB)
显示所有 (62 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    1a0f0b043a79475b8f25f6a2e99c4aff71717cbdcefd89f52142744290609e81

    下载总次数 40,780,472

    这个版本 1,338,669

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: