RubyGems Navigation menu

aws-sdk-elastictranscoder 1.0.0.rc5

Official AWS Ruby gem for Amazon Elastic Transcoder. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.17.0 - July 25, 2019 (67.0 KB)
  2. 1.16.0 - July 01, 2019 (67.0 KB)
  3. 1.15.0 - June 17, 2019 (67.0 KB)
  4. 1.14.0 - May 21, 2019 (67.0 KB)
  5. 1.13.0 - May 15, 2019 (67.0 KB)
  6. 1.0.0.rc5 - May 23, 2017 (65.5 KB)
显示所有 (30 个版本)

所有者:

作者:

  • Amazon Web Services

SHA 256 checksum:

4a61037fcf7875bfbbb949a1babdea502ba3510a8bc26c3dc52255af3e810e6e

下载总次数 22,912,620

这个版本 6,246

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: > 1.3.1

相关链接: