RubyGems Navigation menu

aws-sdk-elastictranscoder 1.5.0

Official AWS Ruby gem for Amazon Elastic Transcoder. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.14.0 - May 21, 2019 (67KB)
  2. 1.13.0 - May 15, 2019 (67KB)
  3. 1.12.0 - May 14, 2019 (67KB)
  4. 1.11.0 - March 22, 2019 (66KB)
  5. 1.10.0 - March 21, 2019 (66KB)
  6. 1.5.0 - October 23, 2018 (66KB)
全てのバージョンを表示 (全27項目)

作者:

  • Amazon Web Services

オーナー:

SHA 256チェックサム:

e6a539fc08774513119df19f9e542afdc58648778ddcb689cf9f5c8b214f5a4e

累計ダウンロード数 17,297,172

現行バージョン 51,414

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Apache-2.0

必要Rubyバージョン: >= 0

リンク集: