RubyGems Navigation menu

aws-sdk-finspacedata 1.11.0

Official AWS Ruby gem for FinSpace Public API (FinSpace Data). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.11.0 - January 11, 2022 (31,5 KB)
  2. 1.10.0 - December 21, 2021 (30 KB)
  3. 1.9.0 - December 20, 2021 (29,5 KB)
  4. 1.8.0 - December 01, 2021 (29,5 KB)
  5. 1.7.0 - November 23, 2021 (29 KB)
Zeige alle Versionen (12 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.125.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    6ef715a5d1f182681d00188013505a643ba702365d267343f04ee664deacdb0e

    Downloads insgesamt 4.144.865

    Für diese Version 156.701

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 2.3

    Links: