RubyGems Navigation menu

aws-sdk-guardduty 1.44.0

Official AWS Ruby gem for Amazon GuardDuty. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.45.0 - March 10, 2021 (56KB)
  2. 1.44.0 - February 02, 2021 (51KB)
  3. 1.43.0 - December 11, 2020 (51KB)
  4. 1.42.0 - September 30, 2020 (51KB)
  5. 1.41.0 - September 15, 2020 (51KB)
全てのバージョンを表示 (全47項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    099f3411e94a2788b4241a16c9c77b4c2e2c8f730b74ab7a28d0a90c841f2659

    累計ダウンロード数 39,704,551

    現行バージョン 568,694

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: