RubyGems Navigation menu

aws-sdk-guardduty 1.45.0

Official AWS Ruby gem for Amazon GuardDuty. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.45.0 - March 10, 2021 (56.0 KB)
  2. 1.44.0 - February 02, 2021 (51.0 KB)
  3. 1.43.0 - December 11, 2020 (51.0 KB)
  4. 1.42.0 - September 30, 2020 (51.0 KB)
  5. 1.41.0 - September 15, 2020 (51.0 KB)
显示所有 (47 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    7e0a438efd0b8c193625eb6d3ee0a74991a3bec83ac563fb4c21537f5cc27562

    下载总次数 39,766,130

    这个版本 1,161,586

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: