RubyGems Navigation menu

aws-sdk-iam 1.64.0

Official AWS Ruby gem for AWS Identity and Access Management (IAM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.69.0 - June 08, 2022 (183.5 KB)
  2. 1.68.0 - February 24, 2022 (183.5 KB)
  3. 1.67.0 - February 17, 2022 (183.0 KB)
  4. 1.66.0 - February 03, 2022 (182.0 KB)
  5. 1.65.0 - December 21, 2021 (182.0 KB)
  6. 1.64.0 - December 01, 2021 (182.0 KB)
显示所有 (85 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.122.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    6b4d0b1298f470bd374b193142195e5a55c7becb4fd3f367249003b5aaedd2be

    下载总次数 76,901,104

    这个版本 552,843

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 2.3

    相关链接: