RubyGems Navigation menu

aws-sdk-iotsecuretunneling 1.9.0

Official AWS Ruby gem for AWS IoT Secure Tunneling. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.10.0 - February 02, 2021 (15 KB)
  2. 1.9.0 - November 16, 2020 (15 KB)
  3. 1.8.0 - September 30, 2020 (15 KB)
  4. 1.7.0 - September 15, 2020 (15 KB)
  5. 1.6.0 - August 25, 2020 (15 KB)
Zeige alle Versionen (12 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    b7ab34d3441b93e0ba3d592a54265a83ed027f8512fa4d5464a42ea9d5c9c304

    Downloads insgesamt 9.881.509

    Für diese Version 984.764

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: