RubyGems Navigation menu

aws-sdk-iotsecuretunneling 1.9.0

Official AWS Ruby gem for AWS IoT Secure Tunneling. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.10.0 - February 02, 2021 (15KB)
  2. 1.9.0 - November 16, 2020 (15KB)
  3. 1.8.0 - September 30, 2020 (15KB)
  4. 1.7.0 - September 15, 2020 (15KB)
  5. 1.6.0 - August 25, 2020 (15KB)
全てのバージョンを表示 (全12項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    b7ab34d3441b93e0ba3d592a54265a83ed027f8512fa4d5464a42ea9d5c9c304

    累計ダウンロード数 9,699,017

    現行バージョン 964,957

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: