RubyGems Navigation menu

aws-sdk-kafka 1.32.0

Official AWS Ruby gem for Managed Streaming for Kafka (Kafka). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.35.0 - March 10, 2021 (38.0 KB)
  2. 1.34.0 - February 02, 2021 (33.0 KB)
  3. 1.33.0 - January 21, 2021 (33.0 KB)
  4. 1.32.0 - December 04, 2020 (33.0 KB)
  5. 1.31.0 - November 23, 2020 (33.0 KB)
显示所有 (36 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    84b90b8ef1137b5a4947238edf6d23da3147de56c17acc93030a82fff33489f6

    下载总次数 27,880,427

    这个版本 720,992

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: