RubyGems Navigation menu

Reverse dependencies for aws-sdk-kinesisanalytics Latest version of the following gems require aws-sdk-kinesisanalytics

Total downloads 41,542,452

For this version 1,654,270

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: