RubyGems Navigation menu

aws-sdk-lambda 1.18.0

Official AWS Ruby gem for AWS Lambda. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.21.0 - March 21, 2019 (43.5 KB)
  2. 1.20.0 - March 18, 2019 (43.5 KB)
  3. 1.19.0 - March 14, 2019 (43.5 KB)
  4. 1.18.0 - February 13, 2019 (43.5 KB)
  5. 1.17.0 - January 18, 2019 (43.5 KB)
Show all versions (38 total)

Authors:

  • Amazon Web Services

Owners:

SHA 256 checksum:

aa15a32238240eae3d54a56026df0b68ee37f1c973f5e4f664c9671ae463f3a0

Total downloads 16,561,295

For this version 1,060,935

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: