RubyGems Navigation menu

aws-sdk-lookoutequipment 1.16.0

Official AWS Ruby gem for Amazon Lookout for Equipment (LookoutEquipment). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制

安装:
=

版本列表:

  1. 1.16.0 - January 18, 2023 (46.5 KB)
  2. 1.15.0 - December 20, 2022 (48.0 KB)
  3. 1.14.0 - October 25, 2022 (50.0 KB)
  4. 1.13.0 - August 30, 2022 (46.0 KB)
  5. 1.12.0 - June 23, 2022 (41.0 KB)
显示所有 (17 个版本)

Runtime 依赖关系 (2):

aws-sdk-core ~> 3, >= 3.165.0
aws-sigv4 ~> 1.1

所有者:

Pushed by:

作者:

  • Amazon Web Services

SHA 256 checksum:

4f5bd38919e2cebaebebf02ce9d9d773de85b405be4f9c3719cb5bf64ef80f28

下载总次数 15,636,784

这个版本 1,829,032

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

相关链接: