RubyGems Navigation menu

aws-sdk-mediaconnect 1.3.0

Official AWS Ruby gem for AWS MediaConnect. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.44.0 - March 21, 2022 (57 ko)
  2. 1.43.0 - February 24, 2022 (55,5 ko)
  3. 1.42.0 - February 03, 2022 (55,5 ko)
  4. 1.41.0 - December 21, 2021 (55,5 ko)
  5. 1.40.0 - December 01, 2021 (54,5 ko)
  6. 1.3.0 - March 18, 2019 (20,5 ko)
Voir toutes les versions (46)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.48.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    107081bb0b3ceaabb9cc3987c460db41b2a65708c130273363372d8730cde1fd

    Total de téléchargements 35 694 467

    Pour cette version 168 483

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: