RubyGems Navigation menu

aws-sdk-mediaconnect 1.34.0

Official AWS Ruby gem for AWS MediaConnect. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.37.0 - September 01, 2021 (54,5 KB)
  2. 1.36.0 - July 30, 2021 (54,5 KB)
  3. 1.35.0 - July 28, 2021 (54,5 KB)
  4. 1.34.0 - June 11, 2021 (54,5 KB)
  5. 1.33.0 - May 17, 2021 (53 KB)
Zeige alle Versionen (39 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    acb7b36aa9faba8fd7753d22ff09f5c74b34432215b58154b81a92efcf043826

    Downloads insgesamt 29.912.249

    Für diese Version 644.347

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: