RubyGems Navigation menu

aws-sdk-mediastore 1.32.0

Official AWS Ruby gem for AWS Elemental MediaStore (MediaStore). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.32.0 - March 10, 2021 (27.5 KB)
  2. 1.31.0 - February 02, 2021 (23.0 KB)
  3. 1.30.0 - September 30, 2020 (23.0 KB)
  4. 1.29.0 - September 15, 2020 (23.0 KB)
  5. 1.28.0 - August 25, 2020 (23.0 KB)
显示所有 (34 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    9b6fd709b25c490d98b3d8afcf3ee46cb8ca8f61dd723977e12987d08696f924

    下载总次数 38,819,791

    这个版本 1,060,440

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: