RubyGems Navigation menu

aws-sdk-migrationhub 1.23.0

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.23.0 - May 07, 2020 (23,5 KB)
  2. 1.22.0 - April 16, 2020 (23,5 KB)
  3. 1.21.0 - March 09, 2020 (23,5 KB)
  4. 1.20.0 - January 07, 2020 (22 KB)
  5. 1.19.0 - November 20, 2019 (21,5 KB)
Mostrar todas as versões (26)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    3d5ba5d16f54e2e089622f7437c40b999b5511ddd269adabaffe65586cd0cb77

    Total de downloads 30.199.500

    Desta versão 443.611

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: