RubyGems Navigation menu

aws-sdk-personalize 1.26.0

Official AWS Ruby gem for Amazon Personalize. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.31.0 - September 01, 2021 (50,5 KB)
  2. 1.30.0 - July 30, 2021 (50,5 KB)
  3. 1.29.0 - July 28, 2021 (50,5 KB)
  4. 1.28.0 - July 21, 2021 (50,5 KB)
  5. 1.27.0 - June 07, 2021 (50,5 KB)
  6. 1.26.0 - May 20, 2021 (50,5 KB)
Zeige alle Versionen (33 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    1bc2ff7260097cd3866caff7ff28e25bb041ad4e8ea52bc9ac826ceaf89fc40b

    Downloads insgesamt 22.194.989

    Für diese Version 462.700

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: