RubyGems Navigation menu

Reverse dependencies for aws-sdk-pinpoint Latest version of the following gems require aws-sdk-pinpoint

Total downloads 43,084,416

For this version 702,206

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: