RubyGems Navigation menu

aws-sdk-polly 1.40.0

Official AWS Ruby gem for Amazon Polly. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.40.0 - March 10, 2021 (31.0 KB)
  2. 1.39.0 - February 02, 2021 (26.5 KB)
  3. 1.38.0 - November 12, 2020 (26.5 KB)
  4. 1.37.0 - September 30, 2020 (26.0 KB)
  5. 1.36.0 - September 15, 2020 (26.0 KB)
显示所有 (55 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    7f300ad1e097a05422dbec88a6ac79445cec401cd910a90df2004bf62f3393f3

    下载总次数 40,864,000

    这个版本 969,012

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: