RubyGems Navigation menu

aws-sdk-rds 1.0.0.rc1

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.73.0 - December 04, 2019 (303 KB)
  2. 1.72.0 - November 25, 2019 (289 KB)
  3. 1.71.0 - November 18, 2019 (289 KB)
  4. 1.70.0 - November 05, 2019 (289 KB)
  5. 1.69.0 - October 23, 2019 (287 KB)
  6. 1.0.0.rc1 - December 05, 2016 (181 KB)
Show all versions (93 total)

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

c63b1d323a83ad5e4ad1cc1c57220e507a0774f7b26c9c8bc6c979440c26db6d

Total downloads 27,705,456

For this version 768

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: