RubyGems Navigation menu

aws-sdk-rds 1.107.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.115.0 - February 19, 2021 (300 KB)
  2. 1.114.0 - February 12, 2021 (300 KB)
  3. 1.113.0 - February 11, 2021 (300 KB)
  4. 1.112.0 - February 02, 2021 (300 KB)
  5. 1.111.0 - January 22, 2021 (300 KB)
  6. 1.107.0 - December 04, 2020 (300 KB)
Mostrar todas las versiones (136 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    ed690b1a3ab4ac5f0ef81d99ed182159a5df08e760a542bb5ff90302876ac9d2

    Total de descargas 45.647.257

    Para esta versión 310.812

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: