RubyGems Navigation menu

aws-sdk-rds 1.61.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.68.0 - October 17, 2019 (287.0 KB)
  2. 1.67.0 - September 30, 2019 (280.5 KB)
  3. 1.66.0 - September 20, 2019 (276.5 KB)
  4. 1.65.0 - September 11, 2019 (276.5 KB)
  5. 1.64.0 - August 22, 2019 (276.0 KB)
  6. 1.61.0 - July 01, 2019 (272.5 KB)
显示所有 (88 个版本)

所有者:

Pushed by:

作者:

  • Amazon Web Services

SHA 256 checksum:

30fce6c51caf394681eb371a88e948b6519f0948ecb2635eb1d52532a3bca9f5

下载总次数 25,622,086

这个版本 68,049

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: