RubyGems Navigation menu

aws-sdk-rds 1.65.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.93.0 - July 06, 2020 (329 KB)
  2. 1.92.0 - July 02, 2020 (329 KB)
  3. 1.91.0 - July 01, 2020 (329 KB)
  4. 1.90.0 - June 30, 2020 (329 KB)
  5. 1.89.0 - June 23, 2020 (330 KB)
  6. 1.65.0 - September 11, 2019 (277 KB)
Zeige alle Versionen (114 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.61.1
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    e10aa9006a4bee91add7f4fd167bcb403a0134f093ae388be0c589a98b699e4c

    Downloads insgesamt 35.914.650

    Für diese Version 327.828

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: