RubyGems Navigation menu

aws-sdk-rds 1.65.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.93.0 - July 06, 2020 (300 KB)
  2. 1.92.0 - July 02, 2020 (300 KB)
  3. 1.91.0 - July 01, 2020 (300 KB)
  4. 1.90.0 - June 30, 2020 (300 KB)
  5. 1.89.0 - June 23, 2020 (300 KB)
  6. 1.65.0 - September 11, 2019 (300 KB)
Mostrar todas las versiones (114 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.61.1
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    e10aa9006a4bee91add7f4fd167bcb403a0134f093ae388be0c589a98b699e4c

    Total de descargas 36.117.968

    Para esta versión 328.269

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: