RubyGems Navigation menu

aws-sdk-rds 1.65.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.92.0 - July 02, 2020 (329 ko)
  2. 1.91.0 - July 01, 2020 (329 ko)
  3. 1.90.0 - June 30, 2020 (329 ko)
  4. 1.89.0 - June 23, 2020 (330 ko)
  5. 1.88.0 - June 22, 2020 (330 ko)
  6. 1.65.0 - September 11, 2019 (277 ko)
Voir toutes les versions (113)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.61.1
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    e10aa9006a4bee91add7f4fd167bcb403a0134f093ae388be0c589a98b699e4c

    Total de téléchargements 35 792 031

    Pour cette version 327 564

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: