RubyGems Navigation menu

aws-sdk-rds 1.67.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.111.0 - January 22, 2021 (344 ko)
  2. 1.110.0 - January 11, 2021 (342 ko)
  3. 1.109.0 - December 22, 2020 (341 ko)
  4. 1.108.0 - December 18, 2020 (336 ko)
  5. 1.107.0 - December 04, 2020 (335 ko)
  6. 1.67.0 - September 30, 2019 (281 ko)
Voir toutes les versions (132)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.61.1
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    33d19d45a1cd6f042556f50182b8d553b5dc7045187c8186b6c02d2d41ebc983

    Total de téléchargements 44 267 153

    Pour cette version 705 732

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: