RubyGems Navigation menu

Dépendances inversées pour aws-sdk-rekognition Latest version of the following gems require aws-sdk-rekognition

Total de téléchargements 43 520 626

Pour cette version 459 719

Gemfile:
= Copier Copié!

installation:
=

License:

Apache-2.0

Version de Ruby requise: >= 0

Liens: