RubyGems Navigation menu

aws-sdk-rekognition 的反向依赖 Latest version of the following gems require aws-sdk-rekognition

下载总次数 43,337,403

这个版本 367,358

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: