RubyGems Navigation menu

aws-sdk-sagemaker 1.81.0

Official AWS Ruby gem for Amazon SageMaker Service (SageMaker). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.87.0 - May 05, 2021 (368 KB)
  2. 1.86.0 - May 04, 2021 (367 KB)
  3. 1.85.0 - March 30, 2021 (365 KB)
  4. 1.84.0 - March 25, 2021 (364 KB)
  5. 1.83.0 - March 19, 2021 (364 KB)
  6. 1.81.0 - March 10, 2021 (362 KB)
Show all versions (90 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    06b7570aac9d3fcc97d00bfea93dfb4f76699588ec5ee14c9a9edd024ab72333

    Total downloads 40,855,304

    For this version 160,782

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: