RubyGems Navigation menu

aws-sdk-sagemakeredgemanager 1.7.0

Official AWS Ruby gem for Amazon Sagemaker Edge Manager. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.11.0 - February 24, 2022 (16,5 KB)
  2. 1.10.0 - February 03, 2022 (16,5 KB)
  3. 1.9.0 - December 21, 2021 (16,5 KB)
  4. 1.8.0 - December 01, 2021 (16,5 KB)
  5. 1.7.0 - November 04, 2021 (16,5 KB)
Zeige alle Versionen (12 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.122.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    ecd3224d5d3d57589400c6d2bbcfbe79b96d47901cd81a5ff5dd002388665967

    Downloads insgesamt 9.714.593

    Für diese Version 466.780

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 2.3

    Links: