RubyGems Navigation menu

aws-sdk-servicecatalog 1.16.0

Official AWS Ruby gem for AWS Service Catalog. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.74.0 - November 18, 2022 (98.0 KB)
  2. 1.73.0 - October 25, 2022 (92.5 KB)
  3. 1.72.0 - August 16, 2022 (87.0 KB)
  4. 1.71.0 - May 16, 2022 (86.5 KB)
  5. 1.70.0 - April 04, 2022 (86.5 KB)
  6. 1.16.0 - February 05, 2019 (60.5 KB)
显示所有 (89 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.39.0
  • aws-sigv4 ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    b5fc86e247d5df9fa540536738f62bd11f30797a1a29c9e82af1e60bb43e397e

    下载总次数 59,112,845

    这个版本 1,838,995

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: