RubyGems Navigation menu

aws-sdk-servicecatalog 1.51.0

Official AWS Ruby gem for AWS Service Catalog. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.51.0 - October 19, 2020 (74.5 KB)
  2. 1.50.0 - October 09, 2020 (74.0 KB)
  3. 1.49.0 - September 30, 2020 (73.5 KB)
  4. 1.48.0 - September 16, 2020 (73.5 KB)
  5. 1.47.0 - September 15, 2020 (73.5 KB)
显示所有 (66 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    edaea90b70a5c46603a1bb02a0f44ad495b7ede9c22d86a9bed6167d8c30111e

    下载总次数 35,615,590

    这个版本 82,471

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: