RubyGems Navigation menu

Reverse dependencies for aws-sdk-servicediscovery Latest version of the following gems require aws-sdk-servicediscovery

Total downloads 48,773,054

For this version 1,447,739

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.3

Links: