RubyGems Navigation menu

aws-sdk-ses 1.17.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.22.0 - June 06, 2019 (78.5 KB)
  2. 1.21.0 - May 21, 2019 (77.5 KB)
  3. 1.20.0 - May 15, 2019 (75 KB)
  4. 1.19.0 - May 14, 2019 (75 KB)
  5. 1.18.0 - March 22, 2019 (74.5 KB)
  6. 1.17.0 - March 21, 2019 (74.5 KB)
Show all versions (34 total)

Authors:

  • Amazon Web Services

Owners:

SHA 256 checksum:

dc0baa9e04db7335be444d165ce99f5c27d20279856484a125839db8be281d48

Total downloads 19,026,171

For this version 47,301

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: