RubyGems Navigation menu

aws-sdk-ses 1.19.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.23.0 - June 17, 2019 (78.5 KB)
  2. 1.22.0 - June 06, 2019 (78.5 KB)
  3. 1.21.0 - May 21, 2019 (77.5 KB)
  4. 1.20.0 - May 15, 2019 (75 KB)
  5. 1.19.0 - May 14, 2019 (75 KB)
Show all versions (35 total)

Authors:

  • Amazon Web Services

Owners:

SHA 256 checksum:

1c47c84ea0a1e48bf2e5781df5aa074558be3c0c164d2ff940d08b6fba830697

Total downloads 19,412,835

For this version 52,389

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: