RubyGems Navigation menu

aws-sdk-sesv2 1.9.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES V2). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.12.0 - September 15, 2020 (80 KB)
  2. 1.11.0 - August 25, 2020 (80 KB)
  3. 1.10.0 - August 18, 2020 (80 KB)
  4. 1.9.0 - July 30, 2020 (70 KB)
  5. 1.8.0 - June 23, 2020 (60 KB)
Mostrar todas las versiones (14 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    c09bcf5951bd021aedf8d6580b4540351d1fb84bdf8033ad821a59d02bc6edba

    Total de descargas 6.733.844

    Para esta versión 444.326

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: