RubyGems Navigation menu

aws-sdk-sns 1.49.0

Official AWS Ruby gem for Amazon Simple Notification Service (Amazon SNS). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.53.0 - February 24, 2022 (66.0 KB)
  2. 1.52.0 - February 10, 2022 (66.0 KB)
  3. 1.51.0 - February 03, 2022 (66.0 KB)
  4. 1.50.0 - December 21, 2021 (66.0 KB)
  5. 1.49.0 - December 01, 2021 (66.0 KB)
显示所有 (69 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.122.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    1264cb2bf7ec2d4543afe2dc2c53eac12b67909afce159e09fac41b1209fae2c

    下载总次数 75,326,274

    这个版本 563,169

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 2.3

    相关链接: