RubyGems Navigation menu

aws-sdk-ssm 1.120.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.128.0 - January 13, 2022 (254.5 KB)
  2. 1.127.0 - December 21, 2021 (253.5 KB)
  3. 1.126.0 - December 01, 2021 (253.5 KB)
  4. 1.125.0 - November 30, 2021 (253.5 KB)
  5. 1.124.0 - November 22, 2021 (253.0 KB)
  6. 1.120.0 - October 18, 2021 (251.5 KB)
显示所有 (144 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.121.2
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    1ab76a68e8981ead5da909c4183102e556bd56109f8c7d6ef3bdd2c0b23d087a

    下载总次数 74,447,148

    这个版本 462,804

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 2.3

    相关链接: