RubyGems Navigation menu

Reverse dependencies for aws-sdk-ssoadmin Latest version of the following gems require aws-sdk-ssoadmin

Total downloads 960,401

For this version 545,960

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: