RubyGems Navigation menu

aws-sdk-translate 1.48.0

Official AWS Ruby gem for Amazon Translate. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.62.0 - November 28, 2023 (42,5 KB)
  2. 1.61.0 - November 22, 2023 (42,5 KB)
  3. 1.60.0 - October 31, 2023 (42,5 KB)
  4. 1.59.0 - September 27, 2023 (42 KB)
  5. 1.58.0 - August 16, 2023 (42 KB)
  6. 1.48.0 - October 25, 2022 (42,5 KB)
Toon alle versies (64 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.165.0
aws-sigv4 ~> 1.1

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

35223b60ad6642359476405e2ce85f533806f3a1f1611fc427d5bd43f9654073

Total downloads 63.730.983

Voor deze versie 924.464

Licentie:

Apache-2.0

Required Ruby Version: >= 2.3

Links: