RubyGems Navigation menu

aws-sdk-v1 1.65.0

Version 1 of the AWS SDK for Ruby. Available as both `aws-sdk` and `aws-sdk-v1`. Use `aws-sdk-v1` if you want to load v1 and v2 of the Ruby SDK in the same application.

Versies:

  1. 1.67.0 - April 03, 2017 (746 KB)
  2. 1.66.0 - September 05, 2015 (746 KB)
  3. 1.65.0 - August 20, 2015 (746 KB)
  4. 1.64.0 - April 03, 2015 (745 KB)
  5. 1.63.0 - February 18, 2015 (745 KB)
Toon alle versies (19 totaal)

Runtime afhankelijkheden (2):

Eigenaren:

Authors:

  • Amazon Web Services

SHA 256 checksum:

de1f4168ef6e3b14c9e202853e1b011db3210318273154aa27491ec6181ac1c0

Total downloads 35.265.608

Voor deze versie 712.125

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: